FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.745 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Fiesta rocam 1.6 recalienta !!!

Seguir
HOLA .. HACE 30 DIAS .. ME EMPEZO A CALENTAR EL FIESTA .. FUI AL MECANICO CAMBIO CUERPO COMPLETO DEL TERMOSTATO (VULVO INCLUIDO).. EL TERMOSTATO VIEJO ESTABA PEGADO...  ANDUVO DE 10 HASTA QUE LLEGUE Y HACIA RUIDO Y VEO QUE CAIA AGUA .. MAL ...  EL CUERPO NUEVO SE RAJO Y LA BOMBA DE AGUA PERDIA...  CAMBIO TODO .. Y ME RECALIENTA....  SOBRETODO CUANDO PARO .. EN UN SEMAFORO O PARA ESTACIONAR ... ANDANDO DE 5 O 6 VECES .. SOLO UNA VEZ SE DISPARO AL DIABLO ANDANDO .. LAS DEMAS SE PONE EN 3/4 CUANDO PARO ... 

YA ME CAMBIO DE NUEVO EL CUERPO COMPLETO ... Y NO HAY PERDIDA DE AGUA ...  ALGUIEN SABE ?? EL MECANICO ME DICE QUE DEBE SER LA TAPA .. PERO NO LO VIO ....  ASI QUE ES DE PALABRA...

    2 Soluciones propuestas

    Hola Bruno.
    No comentas si el electroventilador enciende en el rango correcto, verificaste si falta refrigerante en el recipiente y el color del aceite del motor ?.
    Si la temperatura  se elevo en un momento como comentas es posible que exista averia en la junta de tapa de cilindros, solicita al mecanico que realice una prueba de fugas para diagnosticar al respecto.
    En el mejor de los casos existen otras posibilidades para esta situacion.
    1- El sistema de refrigeracion no esta purgado correctamente.
    2- El radiador esta obstruido o la bomba de agua averiada.
    3- La tapa del recipiente de refrigerante no acciona  su  valvula de alivio.
    Salu2.
    • hace 2 meses

      Avatar de Bruno Lombardi

      hola .. si el electro prende ... cuando ya el auto esta ndando un rato .... en un semaforo paras y prende a full ... y despues de unos segundos si es largo el semaforo se dispara la temperatura ... refrigerante tiene .... y en nivel .. ya que se hizo todo nuevo ... cambio de portatermostato .. termostato y vulvo .. la bomba tambien se cambio y segun el mecanico esta funcionando ... el aceite es semi sintetico y se cambio filtro y todo hace 3 meses... y le hice pocos kilometros , segun el mecanico no es la tapa ... esta bien purgado ... el radiador esta ok.. voy a probar la tapa del tach

    • hace 1 mes

      Avatar de Mangel HH
      Moderador

      Abre la tapa del recipiente de refrigerante y coloca el motor en marcha, que alguien lo acelere un poco y observa si existen burbujas en su interior, comentame al respecto.

    • hace 1 mes

      Avatar de Bruno Lombardi

      lo hicimos y nada .... el tema es que si lo ando ... y paro en un semáforo y lo dejo acelerado ... arriba de 1500 vueltas .. no levanta temperatura

    Todo apunta a q sea algun/os fallos en la tapa valv . .guias . .asientos. .peor seria fisura en el cuerpo de la tapa. . (Radiografia para descartar  rajaduras)-lo mejor es no apurarse y analizar caso por caso  hasta verificar la averia. . SUERTE .Q SEA LEVE"